Вразливість в шаблонах WordPress

Шановні клієнти, не так давно була знайдена вразливість у файлі Timthumb.php, який часто використовують у шаблонах для WordPress.
Якщо ваш сайт використовує WordPress, ми радимо вам встановити плагін http://wordpress.org/extend/plugins/timthumb-vulnerability-scanner/ , який просканує ваші шаблони на предмет наявності в них даного файлу та, за небхідності, виправить вразливість.
Якщо для вас ця процедура є складною, напишіть запит до нашої техпідтримки, з вказанням домену, логіну та паролю до адміністративної частини, наші спеціалісти самі все зроблять.