Уязвимость в плагине Jetpack

Недавно разработчики плагина Jetpack сообщили о найденной уязвимости в коде плагина. Данная уязвимость есть во всех версиях плагина, начиная с версии 5.1. Разработчики выпустили патчи / исправления для всех версии, и старых тоже. Рекомендуется немедленно

25.11.2019

Подробнее...

Плагины с “дырами” (Опасно!)

Опубликован список плагинов, в которых найдено “уязвимые места” в плане безопасности: Creative Contact Form – у злоумышленника есть возможность загрузить файлы на ваш сайт, если версия плагина к 1.0.0 CP Multi View Event Calendar –

12.09.2019

Подробнее...