Вразливість у плагіні Jetpack

Нещодавно розробники плагіну Jetpack сповістили про знайдену вразливість в коді плагіну. Дана вразливість є в усіх версіях плагіну, починаючи з версії 5.1 . Розробники випустили патчі/виправлення для усіх версії, і старих також. Рекомендується негайно оновитись.

25.11.2019

Докладніше...