Блог

Плагины с “дырами” (Опасно!)

Опубликован список плагинов, в которых найдено “уязвимые места” в плане безопасности:
Creative Contact Form – у злоумышленника есть возможность загрузить файлы на ваш сайт, если версия плагина к 1.0.0
CP Multi View Event Calendar – в текущей версии 1.0.1 возможна SQL-инъекция
Rich Counter – текущая версия 1.1.5 содержит XSS уязвимость
InfusionSoft Gravity Forms AddOn – у злоумышленника есть возможность загрузить файлы на ваш сайт, если версия плагина к 1.5.10
WP Google Maps – версия 6.0.26 содержит XSS уязвимость (возможно и более ранних версий), обновите версии 6.0.28, где исправлена ​​проблема

Рекомендуем отключить указанные плагины, или обновить до версий, где исправлено уязвимости.

Добавить комментарий

Ваш адрес email не будет опубликован. Обязательные поля помечены *


Сегодня действует
промокод
BLACKFRIDAY